!Primaertrieb!

Beiträge zur Serientechnik

Re: !Primaertrieb!

Beitragvon gunman » 29. Juni 2017, 13:29

Bill, hast in allen recht, aber wenn die Kurbelwelle mit Langhub und Titanpleuel dynamisch feingewuchtet in diesen Bereich schon defekt ist, dann wirken diese Mittel wunder, fahre schon 25000km mit diesen Pfusch und nichts klappert. Bei der nächsten Kurbelwelle mit Neuteilen gehe ich dann deinen Weg.
Benutzeravatar
gunman
 
Beiträge: 479
Registriert: 17. Oktober 2010, 18:47
Wohnort: A-2301 Mühlleiten

Re: !Primaertrieb!

Beitragvon AndreasP » 1. Juli 2017, 12:11

Hallo,

nach langer Zeit habe ich meine SZR wieder aktiviert und gleich das Primärritzel von der Raptor eingebaut. Der vorhandene Federkeil war aber noch sehr gut. Man kann nur einen ganz geringen Abdruck sehen, aber nicht messen.
Also war nach 10.000 km noch alles neuwertig.
Aber der Motor rappelt immer noch. Das Ventilspiel stimmt und hat sich auch nicht verstellt. Bleibt eigentlich nur noch der Kolben übrig.
Kann der wirklich nach 10.000 km so fertig sein, daß er so klappert ???

30-06-_2017_19-04-08.jpg
30-06-_2017_19-04-08.jpg (6.24 KiB) 2866-mal betrachtet


Schönes Wochenende
Andreas

PS.: Leistung von > 60 PS am Hinterrad sind noch vorhanden!! ( Ammerschläger P4 )
AndreasP
 
Beiträge: 234
Registriert: 20. Oktober 2010, 11:39

Re: !Primaertrieb!

Beitragvon gunman » 1. Juli 2017, 15:06

Pleuellager
Benutzeravatar
gunman
 
Beiträge: 479
Registriert: 17. Oktober 2010, 18:47
Wohnort: A-2301 Mühlleiten

Re: !Primaertrieb!

Beitragvon AndreasP » 1. Juli 2017, 15:14

gunman hat geschrieben:Pleuellager


Bitte nicht!

Zum Prüfen muß mindestens der Zylinder runter.
Dann baue ich lieber gleich meinen Reserve Motor ein.

Andreas
AndreasP
 
Beiträge: 234
Registriert: 20. Oktober 2010, 11:39

Re: !Primaertrieb!

Beitragvon dennis121181 » 2. Juli 2017, 15:10

Hatte einen Pleullagerschaden bei 24 000 km.
Hat auch richtig laut geklappert.

LG Dennis
9 von 10 Stimmen in meinem Kopf sagen mir das ich ganz normal bin, die andere summt die Melodie von Tetris.
Benutzeravatar
dennis121181
 
Beiträge: 1330
Registriert: 17. Oktober 2010, 19:02
Wohnort: 47638 Straelen

Re: !Primaertrieb!

Beitragvon bill » 3. Juli 2017, 09:46

Hatte ich selbst noch nie - aber ich haben schon welche hier gehabt. Kommt aber wirklich selten vor.

hier, z.B. mein jetziges Pleuel nach ueber 50tkm

conrod top end.jpg
Benutzeravatar
bill
 
Beiträge: 750
Registriert: 18. Oktober 2010, 04:00
Wohnort: 74336 Brackenheim

Re: !Primaertrieb!

Beitragvon Rocco » 3. Juli 2017, 10:27

So gut trotz nur einer Ölbohrung?

Guck Dir mal die Pleuel meiner FZR nach 65 Tkm an...
http://www.redheat.de/exup/Motor/motor1.html

Bei den R1 sind die 2 Bohrungen dann übrigens versetzt angeordnet und nicht mehr in einer Linie.
Benutzeravatar
Rocco
 
Beiträge: 1243
Registriert: 8. Oktober 2011, 19:35
Wohnort: Randberlin

Re: !Primaertrieb!

Beitragvon bill » 3. Juli 2017, 11:23

laut Helmut Wahl MUSS der Bolzen passen, d.h. pflutschen = minds 1/100 luft.
Benutzeravatar
bill
 
Beiträge: 750
Registriert: 18. Oktober 2010, 04:00
Wohnort: 74336 Brackenheim

Re: !Primaertrieb!

Beitragvon AndreasP » 3. Juli 2017, 14:53

bill hat geschrieben:laut Helmut Wahl MUSS der Bolzen passen, d.h. pflutschen = minds 1/100 luft.


Das Öl braucht Platz!

VF Andreas
AndreasP
 
Beiträge: 234
Registriert: 20. Oktober 2010, 11:39

Re: !Primaertrieb!

Beitragvon gunman » 3. Juli 2017, 15:37

Also ich habe noch nie im kleinen Auge einen Lagerschaden gehabt ( Titanpleuel mit Bronzebuchse ) , sehr wohl im grossen Auge, bin nach sehr starken Klopfen noch 100km nach hause gefahren, dann aber viel Abrieb überall, alle Lager und Ölpumpe tauschen, neuer Langhubzapfen mit Originallager, neue Lagerschale, Titanpleuel OK.
Benutzeravatar
gunman
 
Beiträge: 479
Registriert: 17. Oktober 2010, 18:47
Wohnort: A-2301 Mühlleiten

VorherigeNächste

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron