!Primaertrieb!

Beiträge zur Serientechnik

Re: !Primaertrieb!

Beitragvon naturfan1 » 13. Mai 2017, 09:39

Hallo,

Da die "Schwarze" unserer beiden SZR schon immer lauter im Stand war als die "Blaue"
und sie meiner Meinung nach auch immer lauter wurde,
habe ich mich gestern abend auch an diese Aufgabe gemacht und dabei folgendes festgestellt.

1. Der Keil in der K-Welle ist nur leicht eingekerbt und das Zahnrad hat Spiel.
Auch mit gedrehtem Keil in der Nut hat das Zahnrad immer noch Spiel. Zwar weniger, aber Spiel ist immer noch vorhanden!?
Den Keil vermessen, - Beide Seiten genau 7 mm. Die Nut im neuen Raptor-Zahnrad, 7,02 mm, - auf der Welle 7,06 mm.
Lässt sich das mit Kleber überbrücken damit das Spiel weg ist?

2. Beim zusammenbau mit meinem zukünftigen Schwiegesohn lange diskutiert,
wie die Nuten der Beiden Wellen zueinander stehen müssen. Irgendwie geisterte in meinem Kopf noch der Satz:
Beide Nuten müssen genau gegenüber stehen! - Das stimmt aber so nicht!
Einige Bilder hier im Thread zeigen es aber richtig.
Bei der A-Welle sind die Kennzeichnung auf dem Zahnrad und die Nut in der Welle in der gleichen Position.
Fluchten also!

Wenn nun die Kennzeichnungen auf beiden Zahnräder genau gegenüber verbaut sind,
ist auf der K-Welle die Kennzeichnung vom original Zahnrad zur Nut in der K-Welle um ca. 5 Zähne nach Rechts versetzt!
Fluchten nicht!

Wird das neue Raptor Zahnrad verbaut muss dieses wie bill schon erwähnte
um 5 Zähne gegenüber der Kennzeichnung auf dem Zahnrad der A-Welle nach rechts versetzt sein.

Das wären dann gegenüber der Nut auf der K-Welle ca. 10 Zähne nach rechts.
(Aufpassen: auf meinem Raptor-Zahnrad gibt es 2 Kennzeichnungen!)

Hier der Beweis.
Beide Bilder sind mit festgehaltenen Stellungen der Wellen gemacht.

Original Zahnrad
Bild

Raptor Zahnrad
Bild

Gruß

Harald
naturfan1
 
Beiträge: 326
Registriert: 1. April 2011, 12:01
Wohnort: 75334 Straubenhardt/Enzkreis

Re: !Primaertrieb!

Beitragvon gunman » 13. Mai 2017, 21:32

Achse, Nut, Keil und Mutter mit Loctite Konstruktionskleber einkleben egalisiert das Spiel in Achse und Nut und haltet bombenfest. Nachteil, ist nur mit Hitze lösbar.
Benutzeravatar
gunman
 
Beiträge: 495
Registriert: 17. Oktober 2010, 18:47
Wohnort: A-2301 Mühlleiten

Re: !Primaertrieb!

Beitragvon naturfan1 » 14. Mai 2017, 08:32

Hallo gunman,

Danke für den Tip!

Bedeutet "Hitze", Man muss mit dem Bunsenbrenner ran?


An die anderen

Hat das auch schon jemand mit Endmaß-Streifen versucht?
Ich überlege ob ich zumindest die 6/100 auf der A-Welle ausgleiche.

Gruß

Harald
naturfan1
 
Beiträge: 326
Registriert: 1. April 2011, 12:01
Wohnort: 75334 Straubenhardt/Enzkreis

Re: !Primaertrieb!

Beitragvon gunman » 14. Mai 2017, 10:00

Es reicht ein Industriefoen. Ich fertige mir auch die Passkeile passgenau selbst an.
Benutzeravatar
gunman
 
Beiträge: 495
Registriert: 17. Oktober 2010, 18:47
Wohnort: A-2301 Mühlleiten

Re: !Primaertrieb!

Beitragvon naturfan1 » 6. Juni 2017, 11:52

So, nun meine Erfolgsmeldung.

Hatte das zu große Spiel des Keils auf der Kurbelwelle mit Endmaßen beseitigt.
Der Keil selber war nur wenig eingekerbt!

Nach einigen zuerst vorsichtigen Touren kann ich nun vollgendes berichten.
Im Stand läuft jetzt alles ruhiger!
- Aber auch während der Fahrt, vor allem beim bummeln durch die Ortschaften mit ständigem Wechsel
von Schiebebetrieb und leichtem Gas geben, sind die kurzen Schläge, die ich bisher bei der Kette oder im Getriebe vermutete, einfach weg!
Man kann nun davon ausgehen, dass noch unzählige Kurbelwellen verbaut sind, die trotzt des noch nicht beschädigten Keiles,
auch ein deutlich zu großes Spiel haben.
Und kann nun "bill" nur beipflichten, unbedingt mal da rein zu schauen, auch wenn sich alles noch gut anhört.
Habe meine ja nur aufgemacht weil ich durch 2 Stück SZR ja eine etwas lauter empfand.
Vor allem auch wenn ich daran denke, dass die Mutter auf der Kurbelwelle, sich nach aufbiegen des Sicherungsbleches,
das sicher ein herausfallen der Mutter verhindern würde, diese Mutter sich per Hand, ohne Schlüssel lösen ließ!
Dieses Spiel zwischen Keil und Nut der Kurbelwelle ist einfach zu groß. - Da wurde bei der Herstellung geschlammpert.
Selbst die 0,02 mm Fügemaß, sind zwar Ok, aber für so eine Krafschlüssige Verbindung, für mich auch noch zuviel.
Ich konnte ja für meine bis zu 0,07 mm Spiel ohne Probleme Endmaßstreifen mit 0,06 mm dazwischen schieben.

Gruß

Harald
naturfan1
 
Beiträge: 326
Registriert: 1. April 2011, 12:01
Wohnort: 75334 Straubenhardt/Enzkreis

Re: !Primaertrieb!

Beitragvon naturfan1 » 14. Juni 2017, 07:09

2-te Erfolgsmeldung,

Wollte am Sonntag wieder on Tour und stellte beim Anlassen wieder ein klackern fest!
Am Montag gleich wieder zerlegt. - Die eingelegten Endmass-Streifen wurden regelrecht zerrieben und geplättet.
Also, - vom Schwiegersohn ein Teil machen lassen, das genau dem Mass der Kurbelwelle von 7,07 und den Zahnräder von 7,03 entspricht.
Das habe ich gestern mit leichten Anpassungen eingebaut. Nun sitzt alles wieder satt und fest, ohne Spiel.
Bin gespannt, wie lange. - Wenn das klackern wieder kommt, wird das endgültig fest geklebt.

Also, an Alle die meinen das hört sich bei der eigenen Maschine noch nicht nach klackern an.
-Falls das eben doch Spiel hat, wird nicht nur der nicht gehärtete Keil langsam verformt.
Auch die Nut an den zwei Zahnräder und an der Kurbelwelle werden verformt. Das hat sich
bei mir beim genaueren Ausmessen deutlich gezeigt. Hätte ich keine zweite SZR als Vergleich
gehabt hätte ich mein wohl noch nicht aufgemacht und es wäre alles noch schlimmer geworden!
Wenn ihr zu lange wartet kann das teurer werden als gedacht1

Gruß

Harald
naturfan1
 
Beiträge: 326
Registriert: 1. April 2011, 12:01
Wohnort: 75334 Straubenhardt/Enzkreis

Re: !Primaertrieb!

Beitragvon naturfan1 » 27. Juni 2017, 17:27

Hallo,

Durch "bills" Beitrag im "kleinem Horrorkabinett" angeregt, möchte ich mich auch nochmals an die dringende Mahnung anschließen.

Also Leute, wenn eure SZR im Stand, kalter Motor, nach dem starten die kleinsten metallisch klackernde Geräusche von sich gibt,
könnt ihr davon ausgehen, dass der Keil verformt und das Zahnrad zur Kurbel-Welle ständig im Spiel hin und her bewegt wird.
Jetzt wo bei mir alles wieder fest ist, ist in keinem Betriebszustand irgend ein Klackergräusch zu hören!!!
Ich bin jetzt 2 1/2 Jahre mit leichtem klackern, nur im Stand hörbar wohlgemerkt, gefahren.
Jetzt wurde es ein wenig lauter und ich hatte schon Probleme das Spiel zu eliminieren.
Ein Keil zu fertigen der normalerweise 7 mm X 7 mmm X 30 mm Länge haben sollte, ist kein Problem. Man kann ihn auch so kaufen.
Da die Nut in der Kurbel-Welle bei mir aber mehr Spiel hatte, musste der Keil an dieses Maß angepasst werden.
Also, der Keil taucht 3,8 mm in die Nut der K-Welle und 3,2 mm in die Nut des Raptor Zahnrades.
Hatte deshalb auf einer Höhe von 3,8 mm eine Stärke von 7,08 mm.
und auf der restl. Höhe von 3,2 mm eine Stärke von 7,02 mm.
Auch für einen Werkzeugmacher nicht ganz Ohne!

Nehmt das Ganze also bitte nicht auf die leichte Schulter. Wer zu lange wartet spielt mit dem Leben seiner SZR.
Wer sich nicht ganz sicher ist, sollte unbedingt mit einer anderen SZR vergleichen.
(Man könnte sich ja auch mal woanders treffen. - Nicht nur beim jährlichen Forums-Treffen.)

Gruß

Harald
naturfan1
 
Beiträge: 326
Registriert: 1. April 2011, 12:01
Wohnort: 75334 Straubenhardt/Enzkreis

Re: !Primaertrieb!

Beitragvon gunman » 27. Juni 2017, 21:50

Na super, alles wieder OK, ich hätte auch bei Null Spiel den Konstruktionskleber uusätzlich verwendet, ist dann doppelte Sicherheit.
Benutzeravatar
gunman
 
Beiträge: 495
Registriert: 17. Oktober 2010, 18:47
Wohnort: A-2301 Mühlleiten

Re: !Primaertrieb!

Beitragvon gunman » 28. Juni 2017, 20:58

Loctite-Konstruktionskleber_648&638&660
Dateianhänge
Loctite-Konstruktionskleber_648&638&660.JPG
Benutzeravatar
gunman
 
Beiträge: 495
Registriert: 17. Oktober 2010, 18:47
Wohnort: A-2301 Mühlleiten

Re: !Primaertrieb!

Beitragvon bill » 29. Juni 2017, 09:39

wozu das?
mit der Nut in der KW hatte ich bei keinem Motor je Probleme und ich habe vermutlich mehr davon gemacht als die meisten hier. Hier sogar eine kaputte KW von einem Motor in dem genaus das im faden besprochene passiert ist:
Bild

zum Keil: der OEM Keil hat 6,98mm; mit genau 7 koennte man nicht montieren.
Der Keil ist vor allem zum Positionieren da. Der sollte nicht das Moment aufnehmen muessen. Dazu ist das Anzugsmoment da.
Der Kern des Problems sind die drei Schwarzblechscheiben, die beiden des vermaledieten Rades und das dicke dahinter.
Im Bild oben sieht man worum es geht; die dicke Blechscheibe liegt gegen den sehr kleinen Bund des Zapfens. Das Anzugsmoment bewirkt, dass das Blech sich eindrueckt, anpasst and den Bund und das Moment ist weg. Damit muss der Keil dann doch das Drehmoment mittragen und das ist schlechtes engineering wie auch schlicht Scheisse.
Deshalb das Wechseln zum Raptorrad; dieses braucht die dicke Scheibe nimmer, ist selbst gehaertet und das Moment bleibt erhalten.
Die kursierenden gehaerteten Keile sind auch schlechtes engineering. Sie halten auch nicht besser, machen aber u.U. die KW kaputt.
Solches "Kurieren an Symptomen" - harte Keile, Kleben - ist Kurpfuscherei.

Es geht nur mit sauberer Montage, einem neuen Keil, eine neue Sicherungsscheibe und geeignetes Montagefett sowohl auf das Gewinde wie auf den Flaechen der Scheibe und der Mutter sonst kann man den Drehmomentschluessel gleich im Schrank lassen. Oel, Lagerfett, Gleitpaste sind nicht geeignet. Gut ist z.B. Klueber Microlube https://www.klueber.com/en/product-detail/id/573/.
Benutzeravatar
bill
 
Beiträge: 750
Registriert: 18. Oktober 2010, 04:00
Wohnort: 74336 Brackenheim

VorherigeNächste

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron