Leerlaufschraube ohne Funktion!

Beiträge zur Serientechnik

Leerlaufschraube ohne Funktion!

Beitragvon isalein56 » 16. Februar 2020, 20:09

Hallo zusammen,

vor ein paar Wochen habe ich mir eine SZR 660 in rot von 1997 gekauft.
Vorab: Ich selber habe noch nicht so viel Ahnung von der Maschine. Zwei Kumpels aber haben Ahnung von Motorrädern. Aber nicht unbedingt von der Maschine.
Bei dem Kauf stand die Maschine mehrere Wochen in der kalten Gerage. Sie sprang an und es war auch alles gut. Für mich auffallend, der Vorbesitzer hat immer an einer Schraube rum gedreht bevor sie ausgeht.

Sooo

Maschine steht aktuelle bei mir und ich bin sie auch schon gefahren. Alles super!

Vor ein paar Tagen habe ich sie mal wieder angemacht und tadaaaaa. Sie geht wenn man kein Gas gibt aus.
Ich habe an der Schraube vorsichtig gedreht, aber es ist nichts passiert ...
Egal wie oft ich an dieser "Leerlaufschraube" drehe, die Maschine geht aus.
Laut dem Internet regelt diese Schraube das Benzin-Luftgemisch im Leerlauf. Anscheind ist diese Schraube kaputt oder ohne Funktion. Komisch. Vorher ist sie ganz normal ohne Gas geben gelaufen...
Was für mich komisch ist. Hinter der Schraube ist ein Schlauch und wenn ich die Schraube drehe, dreht sich dieser Schlauch mit.
Ist das richtig so und kann mir jemand vielleicht helfen?
Da der Schlauch sich mitdreht, gehe ich davon aus das er nicht richtig sitzt und dadurch keine Einstellung am Motor passiert.
Vorher hat ja alles geklappt ohne Probleme.
Vielleicht kann mir helfen... Ich drehe langsam durch...

Schönen Abend noch
isalein56
 
Beiträge: 4
Registriert: 16. Februar 2020, 17:25

Re: Leerlaufschraube ohne Funktion!

Beitragvon Juergen » 17. Februar 2020, 19:22

Nabend Isa,
n bissl mehr Info/Vostellung, wenn der erste Post schon in die "Vollen" geht waer nett gewesen -
kannst ja noch nachholen :)

ODER gehts hier nur drum das "Winterloch" irgendwie zu fuellen :?:

Bitte kurz um Aufklaerung - Vielen Dank :!:

Gruessle, Juergen ;)
Benutzeravatar
Juergen
 
Beiträge: 77
Registriert: 22. Dezember 2015, 16:37

Re: Leerlaufschraube ohne Funktion!

Beitragvon Rocco » 17. Februar 2020, 19:39

isalein56 hat geschrieben:Was für mich komisch ist. Hinter der Schraube ist ein Schlauch und wenn ich die Schraube drehe, dreht sich dieser Schlauch mit.
Ist das richtig so und kann mir jemand vielleicht helfen?
Da der Schlauch sich mitdreht, gehe ich davon aus das er nicht richtig sitzt und dadurch keine Einstellung am Motor passiert.


Vermutlich drehst Du an einer Rändelschraube, die für die Standgasdrehzahl zuständig ist. Der Schlauch ist nur eine Schutzhülle für den Bowdenzug darin. Ein Mitdrehen ist normal.
Damit sollte sich die Leerlaufdrehzahl einstellen lassen, was aber nichts mit der Leerlaufgemischschraube zu tun hat, die eventuell verstellt ist.
Benutzeravatar
Rocco
 
Beiträge: 1256
Registriert: 8. Oktober 2011, 19:35
Wohnort: Randberlin

Re: Leerlaufschraube ohne Funktion!

Beitragvon Juergen » 19. Februar 2020, 08:29

GuMo Isa,
also fuer mich bleibt, falls diese Frage wirklich ernst gemeint und nicht Winterloch/Karneval geschuldet ist,
ein klarer Fall von RTFM - falls vorhanden/zugaenglich...

Um das ggf. etwas zu unterstuetzen mal ein Bildchen anbei, mit zwei Kringeln drauf:
(ROT: Choke(Kaltstart)ZUGknopf / BLAU: Raendel fuer Einstellung Leerlaufdrehzahl)

An welcher Farbe, ROT oder BLAU, nestelst rum in der Hoffnung Einfluss auf die Leerlaufdrehzahl zu nehmen :?:

Fragendes Gruessle, Juergen ;)
Dateianhänge
serveimage_2_bearb.jpg
ROT oder BLAU
Benutzeravatar
Juergen
 
Beiträge: 77
Registriert: 22. Dezember 2015, 16:37

Re: Leerlaufschraube ohne Funktion!

Beitragvon SR Rollo » 24. Februar 2020, 06:57

Diese Leerlaufschraube,wie du sie beschrieben hast,die das Benzin-Luftgemisch regeln soll. Diese Schraube ist so von außen gar nicht zugänglich. Dafür müssten Sitzbank und Tank runter.
Das Bild von Juergen hilft dir ja vielleicht uns genauer zu sagen an welcher Schraube du gedreht hast.
SR Rollo
 
Beiträge: 21
Registriert: 3. Oktober 2017, 12:38
Wohnort: Husum

Re: Leerlaufschraube ohne Funktion!

Beitragvon AndreasP » 25. Februar 2020, 10:57

Hallo,

am Choke kann man lange rumdrehen....
Er wird durch Ziehen aktiviert. Dazu löst man den Knopf durch linksdrehen, zieht ihn etwas raus und arretiert ihn dann wieder durch rechtsdrehen.
Er fettet das Gemisch an, stellt aber nicht die Leerlaufdrehzahl ein. Das geschieht über den Anschlag am Vergaser. Durch das Anfetten steigt bei kaltem Motor natürlich auch die Leerlaufdrehzahl. Das ist ja der Sinn eines Chokes.

VG Andreas
AndreasP
 
Beiträge: 277
Registriert: 20. Oktober 2010, 11:39

Re: Leerlaufschraube ohne Funktion!

Beitragvon isalein56 » 30. Juni 2020, 10:05

Hallo zusammen,

vielen Dank für die ganzen Anworten!
Ich hab tatsächlich den Fehler alleine gefunden. Ich kann das Problem nur schwer beschreiben weil ich davon noch nicht viel Ahnung habe.
Zum Gaszug waren zwei Kabel die eigentlich in einer Art Fassung unter Spannung befestigt sind und die Kabeln war nicht in dieser Halterung sondern hingen lose rum.
Nachdem ich die Kabel in die "Fassung" wieder verschraubt hatte funktioniert das Standgas wieder und auch mit der Schraube konnte ich das Standgas einstellen.

Also nur ein kleines Problem ^^

Jetzt ist die Maschine aber wieder kaputt... Letzte Woche Mittwoch habe ich meinen Führerschein bestanden und wollte meine erste Tour fahren. Nach 10 km war die aber vorbei. Während der ganzen Fahrt hat die Anzeige von der Termpratur "getanzt" und nicht die konstant die gleiche Tempratur angezeigt. Auf der Autobahn kamen dann aus dem Auspuff zwei schwarze mini Wolken raus und die Maschine ist ausgegangen. Wahrscheinlich durch die falsch Tempraturanzeige ist der Lüfter nicht angegangen und dadurch ist die Maschine zu heiß gelaufen und wahrscheinlich hat das die Zylinderkipfdichtung nicht überlebt. Die Maschine geht nicht mehr an.
Aber ich werde Sie jetzt in eine Werkstatt bringen und reparieren lassen. Soetwas großes kriege ich alleine nicht hin. Dafür habe ich davon zu wenig Ahnung.

Liebe Grüße
Isa :)
isalein56
 
Beiträge: 4
Registriert: 16. Februar 2020, 17:25

Re: Leerlaufschraube ohne Funktion!

Beitragvon AndreasP » 30. Juni 2020, 10:48

Hallo Isa,

die wackelnde Temperaturanzeige ist normal. Der Lüfter geht erst an, wenn der Zeiger fast im roten Bereich ist. Beim Fahren passiert das nie, da die Kühlleistung eigentlich zu hoch ist.
Wenn eine Werkstatt den Fehler finden soll, kannst du schon mal sparen. Die rufen immer ordentliche Preise auf.

VG Andreas
AndreasP
 
Beiträge: 277
Registriert: 20. Oktober 2010, 11:39

Re: Leerlaufschraube ohne Funktion!

Beitragvon isalein56 » 30. Juni 2020, 11:04

Hallo Andreas,

aber ist es normal das der von Blau zu Rot die ganze Zeit hin und her springt?
Ich konnte ja gar nicht sehen wie warm die Maschine ist.
Ich habe gerade mit einer Werkstatt telefoniert. Er meinte das es auch am Vergaser liegen könnte. Die Maschine bekommt keinen Sprit laut ihm. Das könnte auch die komplette trockene Zündkerze erklären.
Ein Freund von mir schraubt auch immer an seiner Maschine rum und mit dem bin ich gerade im Gespräch.
Er wollte nur nicht nach der Zylinderkopfdichtung schauen weil er selber das noch nie gemacht hat.
Mal gucken wie das ganze endet.

Liebe Grüße
Isa
isalein56
 
Beiträge: 4
Registriert: 16. Februar 2020, 17:25

Re: Leerlaufschraube ohne Funktion!

Beitragvon AndreasP » 30. Juni 2020, 11:38

isalein56 hat geschrieben:Er wollte nur nicht nach der Zylinderkopfdichtung schauen weil er selber das noch nie gemacht hat.
Isa


Dann soll er das auch lassen! Eine Kopfdichtung schaut man sich nicht zum Spaß an, zumal die auch einiges kostet.
Hier im Forum gibt es einige Experten für die SZR. Wo steht das Motorrad ? Vielleicht können die weiterhelfen.
VG Andreas
AndreasP
 
Beiträge: 277
Registriert: 20. Oktober 2010, 11:39

Nächste

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron