SZR geht während der Fahrt aus

Beiträge zur Serientechnik

SZR geht während der Fahrt aus

Beitragvon Dennis_szr19 » 31. August 2019, 22:54

Hallo wir haben ein Problem mit der SZR,

Und zwar wollte wir heute nachhause fahren von Verwandten ( ca. 100km über Land, Autobahn und Stadt)
Mein Bruder ist ca 25km gefahren ohne Probleme ( Stadt und Land ) dann haben wir ein Tankstop eingelegt und nach
ca. 5-7 km fing das Motorrad an zu stottern, hat kein Gas mehr genommen und ist aus gegangen bei voller fahr ca 80kmh.
Wir haben das Motorrad wieder anbekommen sind weiter gefahren und es kam nach nicht mal 2km wieder.
So ging das eine ganze Zeit bis wir an einer Tankstelle angehalten haben den ADAC gerufen und 1 1/2 Stunden gewartet haben.
Damit er uns sagt das er nix machen kann, hat nur gesagt das es vlt die Zündkerze sein könnten.
Wir darauf hin weiter richtig nachhause, nach 10km kam das Problem wieder an einer Ampel...Moped aus und ging erst nach 5 min wieder an. Wir wieder gestartet und sind dann den Rest nachhause durch gefahren ohne Probleme.
Zur Info der Vergaser würde letzte Woche gereinigt.
Es ist etwas wenig Kühlflüssigkeit drin, steht bei Low.

Meine Frage jetzt könnte es die Zündkerze sein ? Oder doch eher die Kühlflüssigkeit ( Moped wird vlt zu warm und schaltet in den notlauf) oder falsche Einstellung des Vergasers ( Drehzahl im Stand ca. 1100 zu wenig ? )
Dennis_szr19
 
Beiträge: 4
Registriert: 23. Juni 2019, 19:55

Re: SZR geht während der Fahrt aus

Beitragvon dennis121181 » 1. September 2019, 22:00

Hallo Dennis,

Ich würde trotzdem auf das Sieb zwischen den beiden Vergasern tippen, oder das Sieb im Tank unten am Schlauchabgang.
Eine neue Kerze kann nicht schaden, wenn du eh den Tank runter hast.
Gegebenfalls die CDI kontrollieren und alle dazugehörigen Stecker auf Brüche und richtigen Sitz kontrollieren.

LG Dennis
9 von 10 Stimmen in meinem Kopf sagen mir das ich ganz normal bin, die andere summt die Melodie von Tetris.
Benutzeravatar
dennis121181
 
Beiträge: 1334
Registriert: 17. Oktober 2010, 19:02
Wohnort: 47638 Straelen

Re: SZR geht während der Fahrt aus

Beitragvon AndreasP » 2. September 2019, 10:12

Hallo,
die Kühlflüssigkeit ist es nicht und einen Notlauf gibt es auch nicht.
Kerze tauschen geht schnell und ist billig. Aber was hast du mit dem Vergaser gemacht? Was oder wie hast du gereinigt?
Welche Benzinpumpe hast du? Füll den Tank richtig voll und fahre ohne Pumpe. Solange der Benzinpegel oberhalb der Vergaser liegt, brauchst du keine Pumpe.
Die Leerlaufdrehzahl hat überhaupt keinen Einfluß auf das Fahrverhalten. Es ist nur ein mechanischer Anschlag.
Viel Erfolg
Andreas
AndreasP
 
Beiträge: 243
Registriert: 20. Oktober 2010, 11:39

Re: SZR geht während der Fahrt aus

Beitragvon Dennis_szr19 » 2. September 2019, 11:58

Danke euch für die schnelle Antwort.
Ich werde mir alles mal anschauen.
Den Vergaser habe ich nicht selbst gereinigt, dass war eine Werkstatt daher weis ich nicht genau was sie gemacht haben.
Ich denke das die Originale Benzinpumpe verbaut ist, kann es aber ohne nachzusehen nicht zu 100% sagen.

Gestern sind wir 60km gefahren( Autobahn, Stadt auch mal richtig Gas gegeben ) da haben wir gar keine Probleme gehabt.
Dennis_szr19
 
Beiträge: 4
Registriert: 23. Juni 2019, 19:55

Re: SZR geht während der Fahrt aus

Beitragvon Juergen » 3. September 2019, 07:09

Guten Morgen Dennis,
vielleicht hast ja beim Tanken nen Schluck rostiges Kondenswasser "gratis" mitdazubekommen :?
Hatte ich auch schon mal und da ging nix mehr :arrow: war in Spritfilter/Schwimmerkammer Gaser eindeutig nachzuweisen...
Bin natuerlich mit selbigen samt Tankbeleg ein paar Tage spaeter nochmal an die Tanke zurueck und hab gefragt,
ob sowas oefter vorkaeme :evil: Aber ich waer natuerlich der Erste, dem das jemals passiert waer und
ich duerft mich schliesslich bei Luft und Wischwasser bedienen und soll das nicht so eng sehn :shock:
Da war ich seitdem nie mehr - auch so ein Problem hatt ich nicht mehr 8-)

Gruessle, Juergen ;)
Benutzeravatar
Juergen
 
Beiträge: 69
Registriert: 22. Dezember 2015, 16:37

Re: SZR geht während der Fahrt aus

Beitragvon Dennis_szr19 » 4. September 2019, 01:20

Hallo Juergen,

Das könnte natürlich sein, weil seit 2 weiteren Tankstops war wie gesagt nichts mehr.
Danke für die Antwort :)

Gruß
Dennis
Dennis_szr19
 
Beiträge: 4
Registriert: 23. Juni 2019, 19:55


Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron