Blauer Anschluß

Beiträge zur Serientechnik

Blauer Anschluß

Beitragvon AndreasP » 6. Juli 2019, 16:43

Hallo,

an meiner SZR ist dieser abenteuerliche Anschluß vorhanden.
Irgend jemand muß mit diesen blauen Kabelverbindern etwas parallel in den Kabelbaum eingeschleift haben.
Ist es etwa der Seitenständer Kontakt für die deutsche Zulassung ???

VG Andreas

IMG_0052.JPG
AndreasP
 
Beiträge: 234
Registriert: 20. Oktober 2010, 11:39

Re: Blauer Anschluß

Beitragvon Juergen » 6. Juli 2019, 23:10

Nabend Andreas,
falls Du eine nachgeruestete E-BePu drin hast duerfte es sich wohl um den Kabelsatz des zugehoerigen Relais handeln.
War bei mir auch so "fachmaennísch", vom Vorbesitzer, direkt inner Yamaha Werke beauftragt, reingefummelt worden :shock:
Hat anfangs funktioniert, aber diese Abzweigverbinder haben mit den Eintopf-Vibrationen so ihre Probleme von wegen
Dauerhaltbarkeit :?
Hab mir nachdems immer wieder zu wacklern/Aussetzern der BePu kam das Ganze in sauber nachgebaut und jeweils mit den
Kontakten im CDI-Blockstecker vercrimpt - seit knapp 18Jahren kein Problem mehr damit 8-)

Gruessle, Juergen ;)
Benutzeravatar
Juergen
 
Beiträge: 67
Registriert: 22. Dezember 2015, 16:37

Re: Blauer Anschluß

Beitragvon AndreasP » 7. Juli 2019, 08:33

Hallo Jürgen,
ich habe keine Benzinpumpe.
VG Andreas
AndreasP
 
Beiträge: 234
Registriert: 20. Oktober 2010, 11:39

Re: Blauer Anschluß

Beitragvon AndreasP » 9. Juli 2019, 12:19

Hallo Jürgen,

eine Benzinpumpe habe ich nicht. Aber es war eine eingebaut in Verbindung mit dem Original Tank. Also werde ich dort mal suchen.
Der elektrische Anschluß der Pumpe sollte ja noch vorhanden sein. Wenn das damals der Grund war, diese "Stromdiebe" zu montieren, fliegen sie einfach raus.

VG Andreas
AndreasP
 
Beiträge: 234
Registriert: 20. Oktober 2010, 11:39


Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron